Probleme de fuite de liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de fuite de liquide de refroidissement

Message  Gros Malade le Sam 6 Jan 2018 - 19:10

Bonjour à tous,

Je rencontre un problème de fuite du liquide de refroidissement avec ma st1300 acheté en février 2017 et déjà en panne après 23000kms.
J'ai localisé la panne qui se trouve être le joint de couvercle de pompe de eau, que j'ai changer deux fois. J'ai bien sur bien nettoyé et même remonté le deuxième joint avec de la pâte pour bien le caler dans la gorge. Dans les deux cas après la purge plus de fuite mais après deux allé retour Étampes Nantes effectué après le remplacement de chaque joint, donc 800kms la fuite revient. Quelqu'un a t'il déjà rencontré ce problème??

avatar
Gros Malade

Nombre de messages : 13
Age : 45
Localisation : ETAMPES
Moto : Pan European 1300 2008, BMW K100LT, VX800, MTX 50.
Date d'inscription : 13/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  pifouit64 le Sam 6 Jan 2018 - 19:31

Plan de joint pas plat, cela pourrait se comprendre sur une moto qui aurait eu une surchauffe à cet endroit mais là tu serait au courant.
Un truc que je ne comprends pas, ta moto n'a pas un an et 23.000 kms donc elle est encore sous garantie, pourquoi fais-tu des réparations dessus toi même ? A faire toi même des réparations qui devraient passer en garantie, tu peux perdre ta garantie en cas de problème grave !!! ???
avatar
pifouit64

Nombre de messages : 2794
Age : 56
Localisation : Gelos(64) France
Moto : 1100 50th, OR
Date d'inscription : 27/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  Gros Malade le Sam 6 Jan 2018 - 19:35

Je me suis mal exprimé désolé, la moto à 123000kms je l'ai acheté avec 100000kms, c'est moi qui est fait 23000kms cette année.
avatar
Gros Malade

Nombre de messages : 13
Age : 45
Localisation : ETAMPES
Moto : Pan European 1300 2008, BMW K100LT, VX800, MTX 50.
Date d'inscription : 13/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  philou.&.no le Sam 6 Jan 2018 - 21:06

bonsoir , a ce niveau je suis pratiquement certains que ton joint mécanique est hs oui , a ce niveau
le problème vient peut être d'un mauvais Ou mélange de ldr . de plus a 123.000 ce serrait normal j'en ai deja fait plusieurs
a ce kilométrage oui . comme tu a deja fait 2 x ce travail  il y a un peux de boulot , mais pourquoi au 2é démontage n'a tu pas
fait la remise en état de la pompe a eau  scratch et comme tout doit être démonté remplace également
ton calorstat et embrayage , contrôle tout ce que tu peux .
https://www.bike-parts.fr/pieces-honda-detail-3967-13MCS2E1-ST13006-2006-E__0600-PAN+EUROPEAN+ST+1300.html
pièce no 2 .

philou
avatar
philou.&.no

Nombre de messages : 7693
Age : 61
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  minfi le Sam 6 Jan 2018 - 22:46

tu es sur que c'est le joint de couvercle de pompe à eau qui est en cause et pas les joints torique des pipes d'eau dans le V du moteur qui dégoulinent sur le contour du couvercle de pompe à eau Question

de toute façon à 123 000 km il n'est pas inutile de les remplacer
avatar
minfi

Nombre de messages : 952
Age : 76
Localisation : Seine-Maritime
Moto : Pan ST13 de 2005
Date d'inscription : 08/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  Gros Malade le Lun 5 Mar 2018 - 14:28

Bonjour,

Merci pour vos réponse je redémontre jeudi. La fuite vient bien du couvercle, pas du haut moteur.
Je vous tiens informé.lol!
avatar
Gros Malade

Nombre de messages : 13
Age : 45
Localisation : ETAMPES
Moto : Pan European 1300 2008, BMW K100LT, VX800, MTX 50.
Date d'inscription : 13/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  Gros Malade le Mer 7 Mar 2018 - 21:04

Bonsoir à tous,

J'ai redémontré aujourd'hui tout nettoyer et j'ai vérifié le plan de joint qui est nickel, j'ai remontrer le joint mais cette f ois je l'ai collé pour qu'il reste bien en place. J'ai fait tourné 1h sur place pas de fuite ventilo se déclenche bien même très bien.
Je fais une descente à Nantes la semaine prochaine, je vais voir si ça tient.
Merci pour vos infos.
avatar
Gros Malade

Nombre de messages : 13
Age : 45
Localisation : ETAMPES
Moto : Pan European 1300 2008, BMW K100LT, VX800, MTX 50.
Date d'inscription : 13/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  philou.&.no le Mer 7 Mar 2018 - 21:22

bonne chance pour cette fois , oui je sais ces plus facile quand on le fait plusieurs fois , mais il y a du boulot quand même .
alors je croise les doigts et que tu revienne nous dire que tout est Bien .
avatar
philou.&.no

Nombre de messages : 7693
Age : 61
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Enfin c'est fini

Message  Gros Malade le Sam 17 Mar 2018 - 13:03

Salut à tous,
Suite et fin de mon problème et j'ai compris pourquoi ça marchait pas. Quand j'ai remonter pour maintenir le joint torique, je mettais du joint bleu, la je l'ai coller avec un tube de colle scotch. Depuis le dernier remontage je suis allé dans paris et j'ai fait un aller retour Étampes Nantes.
Pas de fuite et le niveau est ok.
Merci a tous pour les infos.
avatar
Gros Malade

Nombre de messages : 13
Age : 45
Localisation : ETAMPES
Moto : Pan European 1300 2008, BMW K100LT, VX800, MTX 50.
Date d'inscription : 13/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  philou.&.no le Sam 17 Mar 2018 - 15:20

Gros Malade a écrit:Salut à tous,
Suite et fin de mon problème et j'ai compris pourquoi ça marchait pas. Quand j'ai remonter pour maintenir le joint torique, je mettais du joint bleu, la je l'ai coller avec un tube de colle scotch. Depuis le dernier remontage je suis allé dans paris et j'ai fait un aller retour Étampes Nantes.
Pas de fuite et le niveau est ok.
Merci a tous pour les infos.

scratch je remonte tout les joints avec un peux de graisse , et jamais eu de problèmes non . mais bon si sa fonctionne pour toi Bien .
avatar
philou.&.no

Nombre de messages : 7693
Age : 61
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de fuite de liquide de refroidissement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum